Prikazivanje rezultata 1 do 2

Tema: Problem sa podizanjem sistema na Alcatelu 995

  1. #1
    Mobilni pretplatnik
    Registrovan
    Sep 2016
    Lokacija
    Pampukovica
    Broj postova
    1
    Reputacija
    0

    Problem sa podizanjem sistema na Alcatelu 995



    Ovaj problem se desava od skoro! Telefon nece da se upali, burazer je par puta radio hard reset. Posle toga telefon radi neko vreme pa opet isti postupak. E a sad nece ni hard reset (vadim bateriju vracam...nista ne pomaze) Telefon ne reaguje na paljenje, volume+ i power up. A kada ga stavim na punjac treperi lampica u gornjem levom uglu i tri touch tastera na dnu telefona. A posle toga zavibrira pojavi se natpis "dobre stvari bla bla" posto je telenor telefon! I posle toga na ekranu se pojavi onaj android zeleni koji lezi mrtav i iz stomaka mu viri znak uzvika u crvenom trouglu. A kada povezem na usb cuje se na kompu zvuk da je usb aktiviran zasvetli lampica u gornjem levom uglu i dalje se ne desava nista, ne reaguje na paljenje! Da li je ovo nesto do sistema i ako jeste kako da resim sam ovo ako nije komplikovano? Hvala u napred!

    Evo par slika. Nadam se da sam dobro postavio linkove.

    WP_20160906_001.jpg
    WP_20160906_002.jpg
    WP_20160906_005.jpg

  2. #2
    Savetnik SoftMobile's Avatar
    Registrovan
    Jul 2011
    Lokacija
    Velika Plana
    Broj postova
    659
    Reputacija
    9

    Re: Problem sa podizanjem sistema na Alcatelu 995



    Najverovatnije da je boot obrisan. Pokušajte da potražite po netu Alcatel 995 boot repair.

Informacije o temi

Users Browsing this Thread

Trenutno ima 1 korisnika koji čitaju ovu temu. (0 registrovanih članova i 1 gosta)

Tagovi ove teme

Podeli ovu temu sa prijateljima na mreži

Podeli ovu temu sa prijateljima na mreži

Pravila postovanja

  • Ne možete pokretati nove teme
  • Ne možete odgovarati na postove
  • Ne možete dodavati datoteke
  • Ne možete izmeniti svoje postove
  •